D34th

D34TH

Visiteur

MES TITRES

Young Veteran J'ai plus d'un an d'ancienneté sur ETR

MES CASQUES DE REALITE VIRTUELLE

Pas de casque.

MES APPLICATIONS

Pas d'application.

Publicité

CARACTERISTIQUES

Date d'inscription 16/12/2015
Nombre de messages 1
Avatar sur le forum

DERNIERS COMMENTAIRES

Le 16/12/2015, D34th a dit : Oui les SDK 0.8 est a présent compatible avec la 2.0.de Elite dangerours. De toute facon la version 0.5.0.0.1 ne fonctionnait plus du tout apres la... sur Elite Dangerous : Horizons disponible, support du SDK 0.8


.