ETR.fr

   |   



Publié le 09/01/2016 à 15:04

Oculus : La compatibilité Linux prévue après le lancement

Oculus avait fait de nombreux mécontents lorsqu'ils avaient annoncé que le casque ne serait pas compatible Linux et OSX

Cependant, Palmer Luckey avait expliqué sur Twitter que la compatibilité Linux était belle et bien prévue pour après le lancement du casque, mais qu'il faudra sûrement attendre un bout de temps pour OSX :



Le manque de support d'OSX reste compréhensible, quand on voit que même les iMacs n'utilisent que des cartes graphiques mobiles pas assez performantes pour la VR.
Oculus Rift
(lire le test)
Vos avis
Publié par
Staff ETR

MESSAGES (4)

Intéragissez avec la communauté
   Les Forums
Publicité
Le Tchat
  
Publicité

© 2013-2018 ETR | Tous droits réservés               Nos partenaires :
Version Mobile