ETR.fr

   |   



Publié le 16/03/2016 à 20:45

Oculus annonce le SDK 1.3

Nous sommes nombreux à attendre le SDK 1.0, la version "finale" du SDK Oculus qui avait été annoncée comme "compatible avec le DK2". Et bien on ne risque pas de le voir arriver de sitôt, car Oculus vient d'annoncer lors de la conférence d'Epic Games que le SDK 1.3 sortira le 28 mars, soit le jour du lancement de l'Oculus Rift.

La question qu'on peut se poser désormais, c'est ce qu'il en est du statut du support de l'Oculus Rift DK2 ? Sera-t-il aussi compatible avec le SDK 1.3 ? Seul l'avenir nous le dira, mais il serait étrange qu'Oculus tourne le dos à tous les possesseurs du devkit.
Oculus Rift
(lire le test)
Vos avis
Publié par
Staff ETR

MESSAGES (5)

Intéragissez avec la communauté
   Les Forums
Publicité
Le Tchat
  
Publicité

© 2013-2018 ETR | Tous droits réservés               Nos partenaires :
Version Mobile